View Single Post
Old 02-04-2006, 01:03 PM   #123
The Doctor
Retired
 
Join Date: Sep 2005
Posts: 4,416
Current Game: Skyrim
Forum Veteran 
Make sure you changed it precisely, because even if it's spelt Enablecheats=1, it won't work. It has to be EnableCheats=1, as the line right under the title [Game Options].

Also, make sure it's the button beside one, right above TAB that you're pressing. That's the button that activates the cheats on a standard keyboard.

EDIT: Sorry, Italian. The buttons on your keyboard are msot likely different than mine. It's the tilde sign (~), at any rate.
The Doctor is offline   you may: quote & reply,