View Single Post
Old 05-16-2007, 09:24 PM   #10
emti1677
Rookie
 
emti1677's Avatar
 
Join Date: Feb 2007
Posts: 36
Smile

Quote:
Originally Posted by logan essex
do a search for the ini file. in the search folder, add the enable line from there. my cousin had the same problem and now he is enjoying the world of mods on his vista.
the .ini file you use is swkotor.ini file.
i have tried
EnableCheats=1 and also Enable Console=1
both together in the [game option] section
the same .ini file i use on my desktop, which i running great.so i no idea what is wrong?
it is also true about TSL also!!!
emti1677 is offline   you may: quote & reply,