lfnetwork.com mark read register faq members calendar

Thread: ModView not working
Thread Tools Display Modes
Post a new thread. Add a reply to this thread. Indicate all threads in this forum as read. Subscribe to this forum. RSS feed: this forum RSS feed: all forums
Old 04-06-2004, 08:22 PM   #1
TheGONGman
Rookie
 
Join Date: Mar 2004
Posts: 10
ModView not working

Well here's the thing. I extract my player folder from the .pk3 file and put it on my desktop (cause otherwise modview complains that the file path is too long) then I try to open up the .glm file and it says "File System call made without initialization." What does that mean and how do I fix it?

Thanks


An artist can make magic with the worst tools, a smart artist will take the best tools and make magic faster


www.gong.tk
TheGONGman is offline   you may: quote & reply,
Post a new thread. Add a reply to this thread. Indicate all threads in this forum as read. Subscribe to this forum. RSS feed: this forum RSS feed: all forums
Go Back   LucasForums > Network > JediKnight Series > Editing Central > JO Modeling > ModView not working

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -4. The time now is 08:15 PM.

LFNetwork, LLC ©2002-2011 - All rights reserved.
Powered by vBulletin®
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.